<!DOCTYPE html>
<!--[if lt IE 10 ]>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="old-ie no-js">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://valeurmagazine.com/xmlrpc.php" />
	<title>AMERICAN ASSASSIN IN CINEMA NOW - VALEUR MAGAZINE - Look Behind The Scenes</title>
<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="American Assassin with Michael Keaton is in cinemas now. The vendetta of the young Mitch Rapp ends in a fight to save the world."/>
<link rel="canonical" href="https://valeurmagazine.com/american-assassin-cinema-now/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMERICAN ASSASSIN IN CINEMA NOW - VALEUR MAGAZINE - Look Behind The Scenes" />
<meta property="og:description" content="American Assassin with Michael Keaton is in cinemas now. The vendetta of the young Mitch Rapp ends in a fight to save the world." />
<meta property="og:url" content="https://valeurmagazine.com/american-assassin-cinema-now/" />
<meta property="og:site_name" content="VALEUR MAGAZINE - Look Behind The Scenes" />
<meta property="article:publisher" content="https://www.facebook.com/ValeurMagazine/" />
<meta property="article:author" content="https://www.facebook.com/Kokkot.Marco" />
<meta property="article:tag" content="American Assassin" />
<meta property="article:tag" content="Dylan O&#039;Brien" />
<meta property="article:tag" content="Michael Keaton" />
<meta property="article:section" content="Film" />
<meta property="article:published_time" content="2017-10-12T00:25:09+00:00" />
<meta property="article:modified_time" content="2017-10-12T00:38:43+00:00" />
<meta property="og:updated_time" content="2017-10-12T00:38:43+00:00" />
<meta property="og:image" content="https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_05.jpg" />
<meta property="og:image:secure_url" content="https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_05.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="850" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="American Assassin with Michael Keaton is in cinemas now. The vendetta of the young Mitch Rapp ends in a fight to save the world." />
<meta name="twitter:title" content="AMERICAN ASSASSIN IN CINEMA NOW - VALEUR MAGAZINE - Look Behind The Scenes" />
<meta name="twitter:site" content="@ValeurMagazine" />
<meta name="twitter:image" content="https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_05.jpg" />
<meta name="twitter:creator" content="@ValeurMagazine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/valeurmagazine.com\/","name":"VALEUR MAGAZINE - Fashion, Lifestyle & Entertainment","alternateName":"VALEUR Online Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/valeurmagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/valeurmagazine.com\/american-assassin-cinema-now\/","sameAs":["https:\/\/www.facebook.com\/ValeurMagazine\/","https:\/\/www.instagram.com\/valeur_magazine\/","https:\/\/www.linkedin.com\/in\/marco-kokkot-7627a432","https:\/\/www.flickr.com\/photos\/valeur-magazine\/","https:\/\/www.youtube.com\/user\/VALEURMAGAZINE","https:\/\/de.pinterest.com\/VALEURmagazine\/","https:\/\/twitter.com\/ValeurMagazine"],"@id":"#organization","name":"VALEUR MAGAZINE","logo":"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2016\/12\/valeur-logo_3.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VALEUR MAGAZINE - Look Behind The Scenes &raquo; Feed" href="https://valeurmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VALEUR MAGAZINE - Look Behind The Scenes &raquo; Comments Feed" href="https://valeurmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VALEUR MAGAZINE - Look Behind The Scenes &raquo; AMERICAN ASSASSIN IN CINEMA NOW Comments Feed" href="https://valeurmagazine.com/american-assassin-cinema-now/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-60147700-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-60147700-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview', location.pathname + location.search + location.hash);
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/valeurmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://valeurmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://valeurmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='https://valeurmagazine.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://valeurmagazine.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://valeurmagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//valeurmagazine.com/wp-content/uploads/js_composer/custom.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/css/main.min.css?ver=5.5.0.1' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-old-ie-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/css/old-ie.min.css?ver=5.5.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/fonts/FontAwesome/css/font-awesome.min.css?ver=5.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/fonts/fontello/css/fontello.min.css?ver=5.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-arrow-icons-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/fonts/icomoon-arrows-the7/style.min.css?ver=5.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt-static-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/css/post-type.css?ver=5.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-old-ie-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/custom-old-ie.css?ver=0bbe14e5ef7f' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/custom.css?ver=0bbe14e5ef7f' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/media.css?ver=0bbe14e5ef7f' type='text/css' media='all' />
<link rel='stylesheet' id='dt-legacy-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/legacy.css?ver=0bbe14e5ef7f' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt.less-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/post-type-dynamic.css?ver=0bbe14e5ef7f' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/style.css?ver=5.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoon-icomoonfree-16x16-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/icomoon-icomoonfree-16x16/icomoon-icomoonfree-16x16.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoon-numbers-32x32-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/icomoon-numbers-32x32/icomoon-numbers-32x32.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoon-elegent-line-icons-32x32-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/icomoon-elegent-line-icons-32x32/icomoon-elegent-line-icons-32x32.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoon-free-social-contact-16x16-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/icomoon-free-social-contact-16x16/icomoon-free-social-contact-16x16.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='https://valeurmagazine.com/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?ver=4.8.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/valeurmagazine.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.5.7"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://valeurmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://valeurmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.5.7'></script>
<script type='text/javascript' data-cfasync="false" src='https://valeurmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/valeurmagazine.com","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/valeurmagazine.com\/wp-content\/themes\/dt-the7","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"50523","ajaxurl":"https:\/\/valeurmagazine.com\/wp-admin\/admin-ajax.php","contactNonce":"897af94ff8","contactMessages":{"required":"One or more fields have an error. Please check and try again."},"ajaxNonce":"ad53102494","pageData":"","themeSettings":{"smoothScroll":"on","lazyLoading":false,"accentColor":{"mode":"solid","color":"#bb986e"},"floatingHeader":{"showAfter":94,"showMenu":true,"height":56,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/04\/valeur-logo_44.png\" srcset=\"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/04\/valeur-logo_44.png 44w, https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/04\/valeur-header-logo-floating_88.png 88w\" width=\"44\" height=\"44\"   sizes=\"44px\" alt=\"VALEUR MAGAZINE - Look Behind The Scenes\" \/>","url":"https:\/\/valeurmagazine.com\/"}},"mobileHeader":{"firstSwitchPoint":990,"secondSwitchPoint":500},"content":{"textColor":"#bb986e","headerColor":"#bb986e"},"stripes":{"stripe1":{"textColor":"#bb986e","headerColor":"#bb986e"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp","google":"Share on Google Plus","download":"Download image"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=5.5.0.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.5.7 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://valeurmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://valeurmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://valeurmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://valeurmagazine.com/?p=50523' />
<link rel="alternate" type="application/json+oembed" href="https://valeurmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvaleurmagazine.com%2Famerican-assassin-cinema-now%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://valeurmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvaleurmagazine.com%2Famerican-assassin-cinema-now%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.6.9.2 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/valeurmagazine.com\/american-assassin-cinema-now\/"},"url":"https:\/\/valeurmagazine.com\/american-assassin-cinema-now\/","headline":"AMERICAN ASSASSIN IN CINEMA NOW","datePublished":"2017-10-11T23:25:09+00:00","dateModified":"2017-10-11T23:25:09+00:00","image":{"@type":"ImageObject","url":"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/10\/AMERICANASSASSIN_05.jpg","width":1200,"height":850},"articleSection":"Film","keywords":"American Assassin, Dylan O'Brien, Michael Keaton","publisher":{"@type":"Organization","name":"VALEUR MAGAZINE","logo":{"@type":"ImageObject","url":"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2016\/12\/valeur-logo_3.png","width":600,"height":60}},"description":"The vendetta of the young Mitch Rapp ends in a fight to save the world.","author":{"@type":"Person","name":"ValeurMagazine","url":"https:\/\/valeurmagazine.com\/author\/valeurmagazine\/","description":"Marco Kokkot worked as fashion and lingerie photographer as well as event manager for 10 years, when he decided to change the world of media. In the year of 2009, he created the VALEUR MAGAZINE. It caused more by an accident than by a future plan. His simple goal was to bring in-depth contents back to the fashion and lifestyle area. Since then, he combines eye-catching fashion, lifestyle and entertainment issues with social, cultural and ecological aspects to open the minds of the VALEUR readership, the very young as well as the older one.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/234f6c4b01b618049bf76999cffce541?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["http:\/\/www.valeurmagazine.com","https:\/\/plus.google.com\/+VALEURMAGAZINE","https:\/\/www.facebook.com\/Kokkot.Marco","ValeurMagazine"]}}</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://valeurmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.5.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) { 
	var $load = document.getElementById("load");
	
	var removeLoading = setTimeout(function() {
		$load.className += " loader-removed";
	}, 500);
});
</script>
<!-- icon -->
<link rel="icon" href="https://valeurmagazine.com/wp-content/uploads/2017/04/favicon16.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://valeurmagazine.com/wp-content/uploads/2017/04/favicon16.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://valeurmagazine.com/wp-content/uploads/2017/04/apple_icons_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://valeurmagazine.com/wp-content/uploads/2017/04/apple_icons_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://valeurmagazine.com/wp-content/uploads/2017/04/apple_icons_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://valeurmagazine.com/wp-content/uploads/2017/04/apple_icons_152x152.png">
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css">.plistaWidgetHead {
								font-size: 12 !important;
								color:  !important;
								background-color:  !important;
							}

							.plista_widget_imgwrapper {width: 100px !important; height: auto !important;}


							.plistaItem img,
							.itemLink img {
								width: 100px !important;
								;
							}

							.itemTitle {
								color:  !important;
								font-size: 10 !important
							}

							.itemText {
									color:  !important;
									font-size: 10 !important
							}

							.itemMore {color:  !important;}

							.plistaList a:hover,
							.plistaWidgetList a:hover,
							.plistaWidgetList a:active,
							.plistaWidgetList a:focus{background-color:    !important}
				</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1507756477773{margin-top: -30px !important;margin-bottom: 15px !important;}.vc_custom_1507757074798{margin-bottom: 15px !important;}.vc_custom_1507757082177{margin-bottom: 15px !important;}.vc_custom_1507756995020{margin-bottom: 15px !important;}.vc_custom_1507757004189{margin-bottom: 15px !important;}.vc_custom_1507757014229{margin-bottom: 15px !important;}.vc_custom_1507757023486{margin-bottom: 15px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-50523 single-format-standard disabled-hover-icons dt-responsive-on overlay-cursor-on srcset-enabled btn-material custom-btn-color custom-btn-hover-color shadow-element-decoration blur-page accent-bullets bold-icons phantom-fade phantom-line-decoration phantom-custom-logo-on floating-mobile-menu-icon top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on wpb-js-composer js-comp-ver-5.2 vc_responsive semitransparent-portfolio-icons album-minuatures-style-2">
<!-- The7 5.5.0.1 -->
<div id="load" class="spinner-loader">
	<div class="load-wrap"></div>
</div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="masthead split-header justify widgets full-height full-width dividers line-decoration show-mobile-logo" role="banner">

	
	<header class="header-bar">

						<div class="branding">
					<div id="site-title" class="assistive-text">VALEUR MAGAZINE &#8211; Look Behind The Scenes</div>
					<div id="site-description" class="assistive-text">The free online magazine, which takes fashion, lifestyle, and entertainment to the next level</div>
					<a href="https://valeurmagazine.com/"><img class=" preload-me" src="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-regular_57.png" srcset="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-regular_57.png 57w, https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-regular_wh114.png 114w" width="57" height="57"   sizes="57px" alt="VALEUR MAGAZINE - Look Behind The Scenes" /><img class="mobile-logo preload-me" src="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-logo_44.png" srcset="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-logo_44.png 44w, https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-floating_88.png 88w" width="44" height="44"   sizes="44px" alt="VALEUR MAGAZINE - Look Behind The Scenes" /></a>				</div>
		<nav class="navigation">

			<ul id="split_left-menu" class="main-nav underline-decoration from-centre-line outside-item-remove-margin" role="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39030 first"><a href='https://valeurmagazine.com/' data-level='1'><span class="menu-item-text"><span class="menu-text">HOME</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39028"><a href='https://valeurmagazine.com/valeur-media-networks/' data-level='1'><span class="menu-item-text"><span class="menu-text">ABOUT</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40543 has-children"><a href='http://#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">ARCHIVE</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40227 first"><a href='https://valeurmagazine.com/valeur-magazine-archive/' data-level='2'><span class="menu-item-text"><span class="menu-text">THE ISSUES</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40547"><a href='https://valeurmagazine.com/first-valeur-issue-special-india/' data-level='2'><span class="menu-item-text"><span class="menu-text">THE FIRST ISSUE</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39324"><a href='https://valeurmagazine.com/marco-kokkot-photography-portfolio/' data-level='1'><span class="menu-item-text"><span class="menu-text">PORTFOLIO</span></span></a></li> </ul>
			<div class="mini-widgets"><div class="soc-ico show-on-desktop near-logo-first-switch in-menu-second-switch custom-bg disabled-border border-off hover-accent-bg hover-disabled-border  hover-border-off"><a title="Facebook" href="https://www.facebook.com/ValeurMagazine" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook</span></a><a title="Instagram" href="https://www.instagram.com/valeur_magazine/" target="_blank" class="instagram"><span class="soc-font-icon"></span><span class="screen-reader-text">Instagram</span></a><a title="Twitter" href="https://twitter.com/ValeurMagazine" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter</span></a><a title="Google+" href="https://plus.google.com/+VALEURMAGAZINE" target="_blank" class="google"><span class="soc-font-icon"></span><span class="screen-reader-text">Google+</span></a><a title="Pinterest" href="https://de.pinterest.com/VALEURmagazine" target="_blank" class="pinterest"><span class="soc-font-icon"></span><span class="screen-reader-text">Pinterest</span></a></div></div>
		</nav>

		<nav class="navigation">

			<ul id="split_right-menu" class="main-nav underline-decoration from-centre-line outside-item-remove-margin" role="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38680 first has-children"><a class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">MODELS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44800 first"><a href='https://valeurmagazine.com/valeur-model-management-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">VALEUR MODEL MANAGEMENT BERLIN</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38671"><a href='https://valeurmagazine.com/valeur-model-castings/' data-level='2'><span class="menu-item-text"><span class="menu-text">BECOME A VALEUR MODEL</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38679 has-children"><a class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">WORKSHOPS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38672 first"><a href='https://valeurmagazine.com/photography-workshop-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">PHOTOGRAPHY WORKSHOP BERLIN (CERTIFICATED)</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38685"><a href='https://valeurmagazine.com/model-workshops-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">MODEL WORKSHOPS BERLIN (CERTIFICATED)</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38674"><a href='https://valeurmagazine.com/media-internships-jobs/' data-level='1'><span class="menu-item-text"><span class="menu-text">JOBS</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38681 has-children"><a class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">CONTACTS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38676 first"><a href='https://valeurmagazine.com/contact-us/' data-level='2'><span class="menu-item-text"><span class="menu-text">CONTACT US</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38677"><a href='https://valeurmagazine.com/impressum/' data-level='2'><span class="menu-item-text"><span class="menu-text">IMPRESSUM</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38675"><a href='https://valeurmagazine.com/masthead-legal-notice/' data-level='2'><span class="menu-item-text"><span class="menu-text">LEGAL NOTICE</span></span></a></li> </ul></li> </ul>
			
		</nav>

	</header>

</div><div class='dt-close-mobile-menu-icon'><span></span></div>
<div class='dt-mobile-header'>
	<ul id="mobile-menu" class="mobile-main-nav" role="menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39038 first"><a href='https://valeurmagazine.com/' data-level='1'><span class="menu-item-text"><span class="menu-text">FRONT PAGE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39032"><a href='https://valeurmagazine.com/valeur-media-networks/' data-level='1'><span class="menu-item-text"><span class="menu-text">ABOUT</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43069 has-children"><a href='http://#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">ARCHIVE</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43070 first"><a href='https://valeurmagazine.com/valeur-magazine-archive/' data-level='2'><span class="menu-item-text"><span class="menu-text">THE ISSUES</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-43071"><a href='https://valeurmagazine.com/first-valeur-issue-special-india/' data-level='2'><span class="menu-item-text"><span class="menu-text">THE FIRST ISSUE</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39044"><a href='https://valeurmagazine.com/marco-kokkot-photography-portfolio/' data-level='1'><span class="menu-item-text"><span class="menu-text">PORTFOLIO</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39045 has-children"><a href='http://#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">MODELS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44801 first"><a href='https://valeurmagazine.com/valeur-model-management-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">VALEUR MODEL MANAGEMENT BERLIN</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39034"><a href='https://valeurmagazine.com/valeur-model-castings/' data-level='2'><span class="menu-item-text"><span class="menu-text">BECOME A VALEUR MODEL</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39036"><a href='https://valeurmagazine.com/model-workshops-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">MODEL WORKSHOPS BERLIN (CERTIFICATED)</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39046 has-children"><a href='http://#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">WORKSHOPS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39035 first"><a href='https://valeurmagazine.com/photography-workshop-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">PHOTOGRAPHY WORKSHOP BERLIN (CERTIFICATED)</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39047"><a href='https://valeurmagazine.com/model-workshops-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">MODEL WORKSHOPS BERLIN (CERTIFICATED)</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39037"><a href='https://valeurmagazine.com/media-internships-jobs/' data-level='1'><span class="menu-item-text"><span class="menu-text">JOBS</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39049 has-children"><a href='http://#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">CONTACTS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39040 first"><a href='https://valeurmagazine.com/contact-us/' data-level='2'><span class="menu-item-text"><span class="menu-text">CONTACT US</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39043"><a href='https://valeurmagazine.com/impressum/' data-level='2'><span class="menu-item-text"><span class="menu-text">IMPRESSUM</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39039"><a href='https://valeurmagazine.com/masthead-legal-notice/' data-level='2'><span class="menu-item-text"><span class="menu-text">LEGAL NOTICE</span></span></a></li> </ul></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>

	
			<div class="page-title title-center breadcrumbs-off">
			<div class="wf-wrap">
				<div class="wf-container-title">
					<div class="wf-table">

						<div class="wf-td hgroup"><h1 class="entry-title">AMERICAN ASSASSIN IN CINEMA NOW</h1></div>
					</div>
				</div>
			</div>
		</div>

		
	
	<div id="main" class="sidebar-right sidebar-divider-off"  >

		
		<div class="main-gradient"></div>
		<div class="wf-wrap">
			<div class="wf-container-main">

				
	
	
		
		<div id="content" class="content" role="main">

			
				
<article id="post-50523" class="vertical-fancy-style post-50523 post type-post status-publish format-standard has-post-thumbnail category-film tag-american-assassin tag-dylan-obrien tag-michael-keaton category-349 description-off">

	<div class="post-thumbnail"><div class="fancy-date"><a title="12:25 am" href="https://valeurmagazine.com/2017/10/12/" rel="nofollow"><span class="entry-month">Oct</span><span class="entry-date updated">12</span><span class="entry-year">2017</span></a></div><span class="fancy-categories"><a href="https://valeurmagazine.com/category/film/" rel="category tag">Film</a></span><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%201200%20850&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_05.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_05.jpg 1200w" width="1200" height="850"  title="A DANGEROUS COUPLE © Studiocanal / Christian Black" alt="Dylan O’Brien and Shiva Negar in AMERICAN ASSASSIN © Studiocanal / Christian Black" /></div><div class="entry-content"><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element fadeInLeftBig animate-element vc_custom_1507756477773" >
		<div class="wpb_wrapper">
			<p>Actually, it’s a well-known story. The loss of a loved person changes the life of a young man called Mitch Rapp. Vengeance dominates his life from now on. Thus, he becomes a professional killer, an American Assassin.</p>

		</div>
	</div>

	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_custom_1507757074798 vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.2493%;"><iframe src="https://www.youtube.com/embed/5dfcQOBJ83A?rel=0&amp;showinfo=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no"></iframe></div></div>
		</div>
	</div>

	<div class="wpb_text_column wpb_content_element fadeInRight animate-element vc_custom_1507757082177" >
		<div class="wpb_wrapper">
			<h3>THE STORY OF AMERICAN ASSASSIN</h3>
<p>Mitch Rapp is a young guy, whose life experiences a drastic change. His search for revenge brings him into contact with a special unit of the CIA.</p>
<p>CIA Deputy Director Irene Kennedy believes in Mitch’s skills. Therefore, she offers the young man to join a special unit with the codename Orion. The former U.S. Navy SEAL and a Cold War veteran Stan Hurley is the leader of this special unit. He trains Mitch in martial arts and guerrilla tactics warfare.</p>
<p>Mitch’s predecessor, now going by the codename Ghost, changed the sides and is now involved in a dangerous nuclear deal with Iranian hardliners. Thus, Mitch’s first special operation leads him to Turkey, where he should intercept the buyer of the nuclear material. So, a rapid cat-and-mouse game starts.</p>

		</div>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeInLeftBig fadeInLeftBig vc_custom_1507756995020">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey layzr-bg"><img width="1200" height="850" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 850'%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_04.jpg" class="lazy-load vc_single_image-img attachment-full" alt="Shiva Negar, Michael Keaton, Neg Adamson and Dylan O’Brien in AMERICAN ASSASSIN" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_04.jpg 1200w, https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_04-800x567.jpg 800w, https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_04-768x544.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"  data-dt-location="https://valeurmagazine.com/american-assassin/" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element fadeInLeft animate-element vc_custom_1507757004189" >
		<div class="wpb_wrapper">
			<h3>THE CAST OF AMERICAN ASSASSIN</h3>
<p>Dylan O’Brien plays the young Mitch Rapp. The athletic actor shows his skills in martial arts. But, because of a lack of authenticity, it’s very difficult to create a relation to him and his character.</p>
<p>Slickly, Oscar winner Michael Keaton assumes the role of the former U.S. Navy SEAL Stan Hurley in American Assassin. In spite of his 66 years, he convinces as a mercenary who misses the Cold War and the related action. Relentlessly, he trains the recruits and discovers own parallels to Mitch.</p>

		</div>
	</div>
<!-- vc_grid start -->
<div class="vc_grid-container-wrapper vc_clearfix" >
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_masonry_media_grid vc_custom_1507757014229" data-initial-loading-animation="zoomIn" data-vc-grid-settings="{&quot;page_id&quot;:50523,&quot;style&quot;:&quot;lazy-masonry&quot;,&quot;action&quot;:&quot;vc_get_vc_grid_data&quot;,&quot;shortcode_id&quot;:&quot;1507755553786-3cc68c23-4266-3&quot;,&quot;items_per_page&quot;:&quot;10&quot;,&quot;tag&quot;:&quot;vc_masonry_media_grid&quot;}" data-vc-request="https://valeurmagazine.com/wp-admin/admin-ajax.php" data-vc-post-id="50523" data-vc-public-nonce="0c019b7fe8">
	</div>
</div><!-- vc_grid end -->

	<div class="wpb_text_column wpb_content_element fadeInRightBig animate-element vc_custom_1507757023486" >
		<div class="wpb_wrapper">
			<h3>CONCLUSION OF AMERICAN ASSASSIN</h3>
<p>Not only since the 80’s it’s a familiar story. A guy experiences something terrible. A master trains him and he win against the evil. So far, so good. American Assassin brings this old story in our modern times. But, besides the action the film uses too much stereotypes. Furthermore, it shows no concrete critic or distance to violence and war.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element fadeInRightBig animate-element" >
		<div class="wpb_wrapper">
			<p>While the action comedy Kingsman: The Golden Circle has certainly a much higher body count, but American Assassin shows a serious story. Therefore, a bit more differentiation from the use of violence would be desirable.</p>
<p>However, American Assassin is surely not the best action movie this year, but still a good film for rainy autumn days and nights.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_progress_bar wpb_content_element  wpb_animate_when_almost_visible wpb_lightSpeedIn lightSpeedIn vc_progress-bar-color-accent-bg pb-style-three default-bg dt-style" ><small class="vc_label">ACTION</small><div class="vc_general vc_single_bar accent-bg"><span class="vc_bar " data-percentage-value="90" data-value="90"></span></div><small class="vc_label">STORY</small><div class="vc_general vc_single_bar accent-bg"><span class="vc_bar " data-percentage-value="60" data-value="60"></span></div><small class="vc_label">SPECIAL EFFECTS</small><div class="vc_general vc_single_bar accent-bg"><span class="vc_bar " data-percentage-value="80" data-value="80"></span></div><small class="vc_label">OVERALL</small><div class="vc_general vc_single_bar accent-bg"><span class="vc_bar " data-percentage-value="50" data-value="50"></span></div></div></div></div></div></div>
<span class="cp-load-after-post"></span></div><div class="single-share-box"><div class="share-link-description">SHARE IF YOU LIKE</div><div class="share-buttons"><a class="facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fvaleurmagazine.com%2Famerican-assassin-cinema-now%2F&#038;t=AMERICAN+ASSASSIN+IN+CINEMA+NOW" title="Facebook" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Facebook</span></a><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fvaleurmagazine.com%2Famerican-assassin-cinema-now%2F&#038;text=AMERICAN+ASSASSIN+IN+CINEMA+NOW" title="Twitter" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Twitter</span></a><a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fvaleurmagazine.com%2Famerican-assassin-cinema-now%2F&#038;title=AMERICAN+ASSASSIN+IN+CINEMA+NOW" title="Google+" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Google+</span></a><a class="pinterest pinit-marklet" href="//pinterest.com/pin/create/button/" title="Pinterest" target="_blank" data-pin-config="above" data-pin-do="buttonBookmark"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Pinterest</span></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fvaleurmagazine.com%2Famerican-assassin-cinema-now%2F&#038;title=AMERICAN%20ASSASSIN%20IN%20CINEMA%20NOW&#038;summary=&#038;source=VALEUR%20MAGAZINE%20-%20Look%20Behind%20The%20Scenes" title="LinkedIn" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with LinkedIn</span></a></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><a class="nav-previous" href="https://valeurmagazine.com/valeur-magazine-27-book-of-lingerie/" rel="next"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Previous</span><span class="screen-reader-text">Previous post:</span><span class="post-title h4-size">VALEUR MAGAZINE 27 <br /> THE BOOK OF LINGERIE</span></a><a class="back-to-list" href="https://valeurmagazine.com/"><i class="fa fa-th" aria-hidden="true"></i></a><a class="nav-next" href="https://valeurmagazine.com/what-happened-to-monday/" rel="prev"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Next</span><span class="screen-reader-text">Next post:</span><span class="post-title h4-size">WHAT HAPPENED TO MONDAY</span></a></div></nav><div class="single-related-posts"><h3>Related Posts</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/what-happened-to-monday/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/10/WhatHappenedToMonday_Plakat-110x80.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/10/WhatHappenedToMonday_Plakat-110x80.jpg 110w, https://valeurmagazine.com/wp-content/uploads/2017/10/WhatHappenedToMonday_Plakat-220x160.jpg 220w" width="110" height="80"  alt="WHAT HAPPENED TO MONDAY POSTER" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/what-happened-to-monday/">WHAT HAPPENED TO MONDAY</a><br /><time class="text-secondary" datetime="2017-10-12T00:18:12+00:00">October 12, 2017</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/dead-men-tell-no-tales/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/05/001675_09_Pirates5_HP_02_RZ_4C_300-110x80.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/05/001675_09_Pirates5_HP_02_RZ_4C_300-110x80.jpg 110w, https://valeurmagazine.com/wp-content/uploads/2017/05/001675_09_Pirates5_HP_02_RZ_4C_300-220x160.jpg 220w" width="110" height="80"  alt="Pirates of the Caribbean: Dead Men Tell No Tales ©Disney Enterprises, Inc. All Rights Reserved." /></a></div><div class="post-content"><a href="https://valeurmagazine.com/dead-men-tell-no-tales/">PIRATES OF THE CARIBBEAN <br />DEAD MEN TELL NO TALES ON DVD &#038; BLU-RAY</a><br /><time class="text-secondary" datetime="2017-10-05T18:38:47+00:00">October 5, 2017</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/norman-richard-gere/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/09/5_org-110x80.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/09/5_org-110x80.jpg 110w, https://valeurmagazine.com/wp-content/uploads/2017/09/5_org-220x160.jpg 220w" width="110" height="80"  alt="Phillip Cohen (Michael Sheen), Micha Eshel (Lior Ashkenazi) and Norman Oppenheimer (Richard Gere)" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/norman-richard-gere/">NORMAN: THE MODERATE RISE AND TRAGIC FALL OF A NEW YORK FIXER</a><br /><time class="text-secondary" datetime="2017-09-24T12:50:24+00:00">September 24, 2017</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/kingsman-golden-circle-cinemas-now/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/09/RZ_Kingsman_TheGoldenCircle_Poster_CampC_ohne3D_A4-110x80.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/09/RZ_Kingsman_TheGoldenCircle_Poster_CampC_ohne3D_A4-110x80.jpg 110w, https://valeurmagazine.com/wp-content/uploads/2017/09/RZ_Kingsman_TheGoldenCircle_Poster_CampC_ohne3D_A4-220x160.jpg 220w" width="110" height="80"  alt="Colin Firth, Julianne Moore, Taron Egerton, Mark Strong, Halle Berry, Elton John, Channing Tatum, Jeff Bridges" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/kingsman-golden-circle-cinemas-now/">KINGSMAN: THE GOLDEN CIRCLE <br /> IN CINEMAS &#038; IMAX &#8211; WIN FREE TICKETS</a><br /><time class="text-secondary" datetime="2017-09-20T20:51:51+00:00">September 20, 2017</time></div></article></div></section></div>
</article>
			
			

	<div id="comments" class="comments-area">
	
	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/american-assassin-cinema-now/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://valeurmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes text-small">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label class="assistive-text" for="comment">Comment</label><textarea id="comment" placeholder="Comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-fields"><span class="comment-form-author"><label class="assistive-text" for="author">Name &#42;</label><input id="author" name="author" type="text" placeholder="Name&#42;" value="" size="30" aria-required='true' /></span>
<span class="comment-form-email"><label class="assistive-text" for="email">Email &#42;</label><input id="email" name="email" type="text" placeholder="Email&#42;" value="" size="30" aria-required='true' /></span>
<span class="comment-form-url"><label class="assistive-text" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></span></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <a href="javascript:void(0);" class="dt-btn dt-btn-m"><span>Post comment</span></a><input type='hidden' name='comment_post_ID' value='50523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments .comments-area -->

		</div><!-- #content -->

		
				<aside id="sidebar" class="sidebar bg-under-widget sidebar-shadow-decoration">
					<div class="sidebar-content widget-divider-off">
						<section id="search-2" class="widget widget_search">	<form class="searchform" role="search" method="get" action="https://valeurmagazine.com/">
		<label for="search" class="screen-reader-text">Search:</label>
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
		<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" class="submit"></a>
	</form></section><section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="widget-title">Sign In</div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.9 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-36924" method="post" data-id="36924" data-name="" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="Your First Name" required="">
</p>
<p>
    <label>Last Name  </label>
    <input type="text" name="LNAME" placeholder="Your Last Name" required="">
</p>
<p>
	<label>Email Address</label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1507804975" /><input type="hidden" name="_mc4wp_form_id" value="36924" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></section><section id="presscore-contact-info-widget-3" class="widget widget_presscore-contact-info-widget"><div class="widget-title">STAY IN TOUCH WITH US</div><div class="soc-ico"><p class="assistive-text">Find us on:</p><a title="Facebook" href="http://STAY%20IN%20TOUCH%20WITH%20US" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook</span></a><a title="Twitter" href="http://STAY%20IN%20TOUCH%20WITH%20US" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter</span></a><a title="Google+" href="https://plus.google.com/+VALEURMAGAZINE" target="_blank" class="google"><span class="soc-font-icon"></span><span class="screen-reader-text">Google+</span></a><a title="Linkedin" href="https://plus.google.com/+VALEURMAGAZINE" target="_blank" class="linkedin"><span class="soc-font-icon"></span><span class="screen-reader-text">Linkedin</span></a><a title="Tumblr" href="https://www.tumblr.com/blog/valeurmagazine" target="_blank" class="tumbler"><span class="soc-font-icon"></span><span class="screen-reader-text">Tumblr</span></a><a title="Pinterest" href="https://de.pinterest.com/VALEURmagazine/" target="_blank" class="pinterest"><span class="soc-font-icon"></span><span class="screen-reader-text">Pinterest</span></a><a title="Instagram" href="https://www.instagram.com/valeur_magazine/" target="_blank" class="instagram"><span class="soc-font-icon"></span><span class="screen-reader-text">Instagram</span></a><a title="Mail" href="mailto:info@valeurmagazine.com" target="_top" class="mail"><span class="soc-font-icon"></span><span class="screen-reader-text">Mail</span></a></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title">Recent Posts</div>		<ul>
					<li>
				<a href="https://valeurmagazine.com/valeur-magazine-27-book-of-lingerie/">VALEUR MAGAZINE 27 <br /> THE BOOK OF LINGERIE</a>
						</li>
					<li>
				<a href="https://valeurmagazine.com/american-assassin-cinema-now/">AMERICAN ASSASSIN IN CINEMA NOW</a>
						</li>
					<li>
				<a href="https://valeurmagazine.com/what-happened-to-monday/">WHAT HAPPENED TO MONDAY</a>
						</li>
					<li>
				<a href="https://valeurmagazine.com/storm-xavier-chaos-germany/">STORM XAVIER RAGED IN BROAD <br /> AREAS OF GERMANY</a>
						</li>
					<li>
				<a href="https://valeurmagazine.com/ha-mtv-unplugged-summer-solstice/">A-HA NEW ALBUM: <br /> &#8220;MTV UNPLUGGED – SUMMER SOLSTICE&#8221;</a>
						</li>
				</ul>
		</section>		<section id="archives-2" class="widget widget_archive"><div class="widget-title">Archives</div>		<ul>
			<li><a href='https://valeurmagazine.com/2017/10/'>October 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/09/'>September 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/08/'>August 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/07/'>July 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/06/'>June 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/05/'>May 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/04/'>April 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/03/'>March 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/02/'>February 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/01/'>January 2017</a></li>
	<li><a href='https://valeurmagazine.com/2010/03/'>March 2010</a></li>
		</ul>
		</section><section id="categories-2" class="widget widget_categories"><div class="widget-title">Categories</div>		<ul>
	<li class="cat-item cat-item-657"><a href="https://valeurmagazine.com/category/accessories/" >Accessories</a>
</li>
	<li class="cat-item cat-item-343"><a href="https://valeurmagazine.com/category/beachwear/" >Beachwear</a>
</li>
	<li class="cat-item cat-item-442"><a href="https://valeurmagazine.com/category/castings/" >Castings</a>
</li>
	<li class="cat-item cat-item-341"><a href="https://valeurmagazine.com/category/celebrities/" >Celebrities</a>
</li>
	<li class="cat-item cat-item-309"><a href="https://valeurmagazine.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-405"><a href="https://valeurmagazine.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-349"><a href="https://valeurmagazine.com/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-342"><a href="https://valeurmagazine.com/category/lingerie/" >Lingerie</a>
</li>
	<li class="cat-item cat-item-346"><a href="https://valeurmagazine.com/category/music/" >Music</a>
</li>
	<li class="cat-item cat-item-367"><a href="https://valeurmagazine.com/category/valeurmagazine/" >VALEUR MAGAZINE</a>
</li>
		</ul>
</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "055f43811b65406f24de7fc9",
	"item": {"objectid":50523,"title":"AMERICAN ASSASSIN IN CINEMA NOW","text":false,"url":"https:\/\/valeurmagazine.com\/american-assassin-cinema-now\/","img":"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/10\/AMERICANASSASSIN_05.jpg","category":"Film","published_at":1507767909,"updated_at":1507768723}
}));
</script>
</div>
		</section>					</div>
				</aside><!-- #sidebar -->


	


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg footer-outline-decoration">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">

						<section id="presscore-contact-form-widget-2" class="widget widget_presscore-contact-form-widget wf-cell wf-1-4"><form class="contact-form dt-form" action="/" method="post">
<input type="hidden" name="widget_id" value="presscore-contact-form-widget-2" /><input type="hidden" name="send_message" value="" /><div class="form-fields"><span class="form-name"><label class="assistive-text">Name *</label><input type="text" class="validate[required]" placeholder="Name *" name="name" value="" aria-required="true">
</span><span class="form-mail"><label class="assistive-text">E-mail *</label><input type="text" class="validate[required,custom[email]]" placeholder="E-mail *" name="email" value="" aria-required="true">
</span><span class="form-country"><label class="assistive-text">Country</label><input type="text" placeholder="Country" name="country" value="" aria-required="false">
</span><span class="form-city"><label class="assistive-text">City</label><input type="text" placeholder="City" name="city" value="" aria-required="false">
</span><span class="form-website"><label class="assistive-text">Website</label><input type="text" placeholder="Website" name="website" value="" aria-required="false">
</span></div><span class="form-message"><label class="assistive-text">Message</label><textarea placeholder="Message" name="message" rows="6" aria-required="false"></textarea>
</span><p><a href="#" class="dt-btn dt-btn-m dt-btn-submit" rel="nofollow"><span>Submit</span></a><input class="assistive-text" type="submit" value="submit"></p></form>
</section><section id="text-2" class="widget widget_text wf-cell wf-1-4"><div class="widget-title">VALEUR MAGAZINE</div>			<div class="textwidget"><p>VALEUR is the unique trend and entertainment magazine of modern times. Instead of short news, the focus is on in-depth reports. Fashion, lifestyle, wellness, beauty, film, music, and entertainment are presented in balance with social, cultural, politicaland other aspects, which touch our everyday life.<br />
Many photo stories are produced by the VALEUR PRODUCTION MGMT.<br />
The VALEUR MODELS complete the portfolio. They are very eye-catching representatives of the international VALEUR MEDIA NETWORKS.</p>
</div>
		</section><section id="presscore-blog-posts-3" class="widget widget_presscore-blog-posts wf-cell wf-1-4"><ul class="recent-posts"><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/valeur-magazine-27-book-of-lingerie/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2040%2040&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/08/valeur-magazine-issue-27-cover-40x40.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/08/valeur-magazine-issue-27-cover-40x40.jpg 40w, https://valeurmagazine.com/wp-content/uploads/2017/08/valeur-magazine-issue-27-cover-80x80.jpg 80w" width="40" height="40"  alt="VALEUR MAGAZINE 27 - A Book of Lingerie" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/valeur-magazine-27-book-of-lingerie/">VALEUR MAGAZINE 27 <br /> THE BOOK OF LINGERIE</a><br /><time class="text-secondary" datetime="2017-10-12T00:35:54+00:00">October 12, 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/american-assassin-cinema-now/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2040%2040&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_05-40x40.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_05-40x40.jpg 40w, https://valeurmagazine.com/wp-content/uploads/2017/10/AMERICANASSASSIN_05-80x80.jpg 80w" width="40" height="40"  alt="Dylan O’Brien and Shiva Negar in AMERICAN ASSASSIN © Studiocanal / Christian Black" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/american-assassin-cinema-now/">AMERICAN ASSASSIN IN CINEMA NOW</a><br /><time class="text-secondary" datetime="2017-10-12T00:25:09+00:00">October 12, 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/what-happened-to-monday/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2040%2040&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/10/WhatHappenedToMonday_Plakat-40x40.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/10/WhatHappenedToMonday_Plakat-40x40.jpg 40w, https://valeurmagazine.com/wp-content/uploads/2017/10/WhatHappenedToMonday_Plakat-80x80.jpg 80w" width="40" height="40"  alt="WHAT HAPPENED TO MONDAY POSTER" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/what-happened-to-monday/">WHAT HAPPENED TO MONDAY</a><br /><time class="text-secondary" datetime="2017-10-12T00:18:12+00:00">October 12, 2017</time></div></article></li><li><article class="post-format-video"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/storm-xavier-chaos-germany/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2040%2040&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/10/2017-10-06-7-40x40.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/10/2017-10-06-7-40x40.jpg 40w, https://valeurmagazine.com/wp-content/uploads/2017/10/2017-10-06-7-80x80.jpg 80w" width="40" height="40"  alt="Hard Landing of an A380 in Düsseldorf during storm Xavier © world weather /youtube" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/storm-xavier-chaos-germany/">STORM XAVIER RAGED IN BROAD <br /> AREAS OF GERMANY</a><br /><time class="text-secondary" datetime="2017-10-06T11:34:29+00:00">October 6, 2017</time></div></article></li></ul></section><section id="presscore-contact-info-widget-2" class="widget widget_presscore-contact-info-widget wf-cell wf-1-4"><div class="widget-title">STAY IN TOUCH WITH US</div><div class="soc-ico"><p class="assistive-text">Find us on:</p><a title="Facebook" href="https://www.facebook.com/ValeurMagazine/" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook</span></a><a title="Twitter" href="https://twitter.com/ValeurMagazine" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter</span></a><a title="Google+" href="https://plus.google.com/+VALEURMAGAZINE" target="_blank" class="google"><span class="soc-font-icon"></span><span class="screen-reader-text">Google+</span></a><a title="Linkedin" href="https://www.linkedin.com/in/marco-kokkot-7627a432" target="_blank" class="linkedin"><span class="soc-font-icon"></span><span class="screen-reader-text">Linkedin</span></a><a title="Tumblr" href="https://www.tumblr.com/blog/valeurmagazine" target="_blank" class="tumbler"><span class="soc-font-icon"></span><span class="screen-reader-text">Tumblr</span></a><a title="Pinterest" href="https://de.pinterest.com/VALEURmagazine/" target="_blank" class="pinterest"><span class="soc-font-icon"></span><span class="screen-reader-text">Pinterest</span></a><a title="Instagram" href="https://www.instagram.com/valeur_magazine/" target="_blank" class="instagram"><span class="soc-font-icon"></span><span class="screen-reader-text">Instagram</span></a><a title="Mail" href="mailto:info@valeurmagazine.com" target="_top" class="mail"><span class="soc-font-icon"></span><span class="screen-reader-text">Mail</span></a></div></section>
					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

		
<!-- !Bottom-bar -->
<div id="bottom-bar" class="full-width-line" role="contentinfo">
	<div class="wf-wrap">
		<div class="wf-container-bottom">
			<div class="wf-table wf-mobile-collapsed">

				<div id="branding-bottom" class="wf-td"><a href="https://valeurmagazine.com/"><img class=" preload-me" src="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-bottom_bar_28-1.png" srcset="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-bottom_bar_28-1.png 28w, https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-bottom_bar_56-1.png 56w" width="28" height="28"   sizes="28px" alt="VALEUR MAGAZINE - Look Behind The Scenes" /></a></div>
					<div class="wf-td">
						<div class="wf-float-left">

							© VALEUR MEDIA NETWORKS / VALEUR MAGAZINE
						</div>
					</div>

				
				<div class="wf-td">

					<div class="mini-nav wf-float-right"><ul id="bottom-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39061 first"><a href='https://valeurmagazine.com/' data-level='1'><span class="menu-item-text"><span class="menu-text">FRONT PAGE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a href='https://valeurmagazine.com/valeur-model-castings/' data-level='1'><span class="menu-item-text"><span class="menu-text">MODEL CASTINGS</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39060"><a href='https://valeurmagazine.com/media-internships-jobs/' data-level='1'><span class="menu-item-text"><span class="menu-text">JOBS &#038; INTERNSHIPS</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38682"><a href='https://valeurmagazine.com/masthead-legal-notice/' data-level='1'><span class="menu-item-text"><span class="menu-text">LEGAL NOTICE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38684"><a href='https://valeurmagazine.com/impressum/' data-level='1'><span class="menu-item-text"><span class="menu-text">IMPRESSUM</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38683"><a href='https://valeurmagazine.com/contact-us/' data-level='1'><span class="menu-item-text"><span class="menu-text">CONTACT US</span></span></a></li> </ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner">VALEUR MAGAZINE BOTTOM</span></span></div></div>
				</div>

				
					<div class="wf-td bottom-text-block">

						
					</div>

				
			</div>
		</div><!-- .wf-container-bottom -->
	</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->



	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->
	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1507804975 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1507804975 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1507804975 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='animate-css-css'  href='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_pageable_owl-carousel-css-css'  href='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/assets/owl.min.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/main.min.js?ver=5.5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/valeurmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/legacy.min.js?ver=5.5.0.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/post-type.js?ver=5.5.0.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/bower/masonry/dist/masonry.pkgd.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/owl-carousel2-dist/owl.carousel.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/bower/imagesloaded/imagesloaded.pkgd.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/js/dist/vc_grid.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/atoms/plugins/validator/jquery.validationEngine.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/atoms/plugins/validator/languages/jquery.validationEngine-en.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/dt-contact-form.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/valeurmagazine.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":50523,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.9'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.9'></script>
<![endif]-->

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
 
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
 
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
</body>
</html>