<!DOCTYPE html>
<!--[if lt IE 10 ]>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="old-ie no-js">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://valeurmagazine.com/xmlrpc.php" />
	<title>JUSTICE LEAGUE: BRUCE WAYNE / BATMAN (BEN AFFLECK) - VALEUR MAGAZINE - Look Behind The Scenes</title>
<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bruce Wayne aka Batman needs help to protect the world against the dark evil. Together with Wonder Woman he unites the JUSTICE LEAGUE."/>
<meta name="robots" content="noindex,nofollow"/>
<link rel="canonical" href="https://valeurmagazine.com/justice-league-captures-movie-theaters" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JUSTICE LEAGUE: BRUCE WAYNE / BATMAN (BEN AFFLECK) - VALEUR MAGAZINE - Look Behind The Scenes" />
<meta property="og:description" content="Bruce Wayne aka Batman needs help to protect the world against the dark evil. Together with Wonder Woman he unites the JUSTICE LEAGUE." />
<meta property="og:url" content="https://valeurmagazine.com/justice-league-captures-movie-theaters" />
<meta property="og:site_name" content="VALEUR MAGAZINE - Look Behind The Scenes" />
<meta property="article:publisher" content="https://www.facebook.com/ValeurMagazine/" />
<meta property="article:author" content="https://www.facebook.com/Kokkot.Marco" />
<meta property="article:tag" content="Batman" />
<meta property="article:tag" content="Ben Affleck" />
<meta property="article:tag" content="Bruce Wayne" />
<meta property="article:tag" content="Justice League" />
<meta property="article:section" content="Subpages" />
<meta property="article:published_time" content="2017-11-17T21:03:31+00:00" />
<meta property="article:modified_time" content="2017-11-17T23:41:11+00:00" />
<meta property="og:updated_time" content="2017-11-17T23:41:11+00:00" />
<meta property="og:image" content="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0076.jpg" />
<meta property="og:image:secure_url" content="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0076.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="647" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bruce Wayne aka Batman needs help to protect the world against the dark evil. Together with Wonder Woman he unites the JUSTICE LEAGUE." />
<meta name="twitter:title" content="JUSTICE LEAGUE: BRUCE WAYNE / BATMAN (BEN AFFLECK) - VALEUR MAGAZINE - Look Behind The Scenes" />
<meta name="twitter:site" content="@ValeurMagazine" />
<meta name="twitter:image" content="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0076.jpg" />
<meta name="twitter:creator" content="@ValeurMagazine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/valeurmagazine.com\/","name":"VALEUR MAGAZINE - Fashion, Lifestyle & Entertainment","alternateName":"VALEUR Online Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/valeurmagazine.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/valeurmagazine.com\/bruce-wayne-batman-ben-affleck\/","sameAs":["https:\/\/www.facebook.com\/ValeurMagazine\/","https:\/\/www.instagram.com\/valeur_magazine\/","https:\/\/www.linkedin.com\/in\/marco-kokkot-7627a432","https:\/\/www.flickr.com\/photos\/valeur-magazine\/","https:\/\/www.youtube.com\/user\/VALEURMAGAZINE","https:\/\/de.pinterest.com\/VALEURmagazine\/","https:\/\/twitter.com\/ValeurMagazine"],"@id":"#organization","name":"VALEUR MAGAZINE","logo":"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2016\/12\/valeur-logo_3.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VALEUR MAGAZINE - Look Behind The Scenes &raquo; Feed" href="https://valeurmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="VALEUR MAGAZINE - Look Behind The Scenes &raquo; Comments Feed" href="https://valeurmagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VALEUR MAGAZINE - Look Behind The Scenes &raquo; JUSTICE LEAGUE: BRUCE WAYNE / BATMAN (BEN AFFLECK) Comments Feed" href="https://valeurmagazine.com/bruce-wayne-batman-ben-affleck/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-60147700-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-60147700-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview', location.pathname + location.search + location.hash);
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/valeurmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='https://valeurmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://valeurmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='go-pricing-styles-css'  href='https://valeurmagazine.com/wp-content/plugins/go_pricing/assets/css/go_pricing_styles.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://valeurmagazine.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://valeurmagazine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//valeurmagazine.com/wp-content/uploads/js_composer/custom.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/css/main.min.css?ver=5.6.1.1' type='text/css' media='all' />
<style id='dt-main-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='dt-old-ie-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/css/old-ie.min.css?ver=5.6.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/fonts/FontAwesome/css/font-awesome.min.css?ver=5.6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-fontello-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/fonts/fontello/css/fontello.min.css?ver=5.6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-arrow-icons-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/fonts/icomoon-arrows-the7/style.min.css?ver=5.6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt-static-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/css/post-type.css?ver=5.6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-old-ie-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/custom-old-ie.css?ver=3ba805928d4e' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/custom.css?ver=3ba805928d4e' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/media.css?ver=3ba805928d4e' type='text/css' media='all' />
<link rel='stylesheet' id='dt-legacy-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/legacy.css?ver=3ba805928d4e' type='text/css' media='all' />
<link rel='stylesheet' id='the7pt.less-css'  href='https://valeurmagazine.com/wp-content/uploads/the7-css/post-type-dynamic.css?ver=3ba805928d4e' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://valeurmagazine.com/wp-content/themes/dt-the7/style.css?ver=5.6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoon-icomoonfree-16x16-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/icomoon-icomoonfree-16x16/icomoon-icomoonfree-16x16.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoon-numbers-32x32-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/icomoon-numbers-32x32/icomoon-numbers-32x32.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoon-elegent-line-icons-32x32-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/icomoon-elegent-line-icons-32x32/icomoon-elegent-line-icons-32x32.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-icomoon-free-social-contact-16x16-css'  href='https://valeurmagazine.com/wp-content/uploads/smile_fonts/icomoon-free-social-contact-16x16/icomoon-free-social-contact-16x16.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='https://valeurmagazine.com/wp-content/plugins/convertplug/admin/assets/css/perfect-scrollbar.min.css?ver=4.9.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/valeurmagazine.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://valeurmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://valeurmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://valeurmagazine.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/valeurmagazine.com","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.11.2/TweenMax.min.js'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/valeurmagazine.com\/wp-content\/themes\/dt-the7","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"51452","ajaxurl":"https:\/\/valeurmagazine.com\/wp-admin\/admin-ajax.php","contactNonce":"596af2fc80","contactMessages":{"required":"One or more fields have an error. Please check and try again."},"ajaxNonce":"a30db325ee","pageData":"","themeSettings":{"smoothScroll":"on","lazyLoading":false,"accentColor":{"mode":"solid","color":"#bb986e"},"floatingHeader":{"showAfter":94,"showMenu":true,"height":56,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/04\/valeur-logo_44.png\" srcset=\"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/04\/valeur-logo_44.png 44w, https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/04\/valeur-header-logo-floating_88.png 88w\" width=\"44\" height=\"44\"   sizes=\"44px\" alt=\"VALEUR MAGAZINE - Look Behind The Scenes\" \/>","url":"https:\/\/valeurmagazine.com\/"}},"mobileHeader":{"firstSwitchPoint":990,"secondSwitchPoint":500},"content":{"textColor":"#bb986e","headerColor":"#bb986e"},"stripes":{"stripe1":{"textColor":"#bb986e","headerColor":"#bb986e"},"stripe2":{"textColor":"#8b9199","headerColor":"#ffffff"},"stripe3":{"textColor":"#ffffff","headerColor":"#ffffff"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp","google":"Share on Google Plus","download":"Download image"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=5.6.1.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://valeurmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://valeurmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://valeurmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://valeurmagazine.com/?p=51452' />
<link rel="alternate" type="application/json+oembed" href="https://valeurmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvaleurmagazine.com%2Fbruce-wayne-batman-ben-affleck%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://valeurmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvaleurmagazine.com%2Fbruce-wayne-batman-ben-affleck%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.6.9.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/valeurmagazine.com\/bruce-wayne-batman-ben-affleck\/"},"url":"https:\/\/valeurmagazine.com\/bruce-wayne-batman-ben-affleck\/","headline":"JUSTICE LEAGUE: BRUCE WAYNE \/ BATMAN (BEN AFFLECK)","datePublished":"2017-11-17T21:03:31+00:00","dateModified":"2017-11-17T23:41:11+00:00","publisher":{"@type":"Organization","@id":"https:\/\/valeurmagazine.com\/#organization","name":"VALEUR MAGAZINE","logo":{"@type":"ImageObject","url":"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2016\/12\/valeur-logo_3.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/11\/JL-FP-0076.jpg","width":1200,"height":647},"articleSection":"Subpages","keywords":"Batman, Ben Affleck, Bruce Wayne, Justice League","description":"Photos Copyright: © 2017 WARNER BROS. ENTERTAINMENT INC. AND RATPAC-DUNE ENTERTAINMENT LLC","author":{"@type":"Person","name":"ValeurMagazine","url":"https:\/\/valeurmagazine.com\/author\/valeurmagazine\/","description":"Marco Kokkot worked as fashion and lingerie photographer as well as event manager for 10 years, when he decided to change the world of media. In the year of 2009, he created the VALEUR MAGAZINE. It caused more by an accident than by a future plan. His simple goal was to bring in-depth contents back to the fashion and lifestyle area. Since then, he combines eye-catching fashion, lifestyle and entertainment issues with social, cultural and ecological aspects to open the minds of the VALEUR readership, the very young as well as the older one.\n","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/234f6c4b01b618049bf76999cffce541?s=96&d=mm&r=g","height":96,"width":96},"sameAs":["http:\/\/www.valeurmagazine.com","https:\/\/plus.google.com\/+VALEURMAGAZINE","https:\/\/www.facebook.com\/Kokkot.Marco","ValeurMagazine"]}}</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://valeurmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) { 
	var $load = document.getElementById("load");
	
	var removeLoading = setTimeout(function() {
		$load.className += " loader-removed";
	}, 500);
});
</script>
<!-- icon -->
<link rel="icon" href="https://valeurmagazine.com/wp-content/uploads/2017/04/favicon16.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://valeurmagazine.com/wp-content/uploads/2017/04/favicon16.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://valeurmagazine.com/wp-content/uploads/2017/04/apple_icons_60x60.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://valeurmagazine.com/wp-content/uploads/2017/04/apple_icons_76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://valeurmagazine.com/wp-content/uploads/2017/04/apple_icons_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://valeurmagazine.com/wp-content/uploads/2017/04/apple_icons_152x152.png">
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css">.plistaWidgetHead {
								font-size: 12 !important;
								color:  !important;
								background-color:  !important;
							}

							.plista_widget_imgwrapper {width: 100px !important; height: auto !important;}


							.plistaItem img,
							.itemLink img {
								width: 100px !important;
								;
							}

							.itemTitle {
								color:  !important;
								font-size: 10 !important
							}

							.itemText {
									color:  !important;
									font-size: 10 !important
							}

							.itemMore {color:  !important;}

							.plistaList a:hover,
							.plistaWidgetList a:hover,
							.plistaWidgetList a:active,
							.plistaWidgetList a:focus{background-color:    !important}
				</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1510954844726{margin-top: -25px !important;margin-bottom: 15px !important;}.vc_custom_1510943588193{margin-bottom: 15px !important;}.vc_custom_1510943597460{margin-bottom: 15px !important;}.vc_custom_1510943450618{margin-bottom: 15px !important;}.vc_custom_1510943457503{margin-bottom: 15px !important;}.vc_custom_1510945201915{margin-bottom: 15px !important;}.vc_custom_1510943700903{margin-bottom: 15px !important;}.vc_custom_1510945052474{margin-bottom: 15px !important;}.vc_custom_1510944959206{margin-bottom: 15px !important;}.vc_custom_1510944348099{margin-bottom: 15px !important;}.vc_custom_1510944772781{margin-bottom: 15px !important;}.vc_custom_1510945164418{margin-top: -20px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-51452 single-format-standard disabled-hover-icons dt-responsive-on overlay-cursor-on srcset-enabled btn-material custom-btn-color custom-btn-hover-color shadow-element-decoration blur-page accent-bullets bold-icons phantom-fade phantom-line-decoration phantom-custom-logo-on floating-mobile-menu-icon top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style wpb-js-composer js-comp-ver-5.2 vc_responsive semitransparent-portfolio-icons album-minuatures-style-2">
<!-- The7 5.6.1.1 -->
<div id="load" class="spinner-loader">
	<div class="load-wrap"></div>
</div>
<div id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="masthead split-header justify widgets full-height full-width dividers line-decoration show-mobile-logo" role="banner">

	
	<header class="header-bar">

						<div class="branding">
					<div id="site-title" class="assistive-text">VALEUR MAGAZINE &#8211; Look Behind The Scenes</div>
					<div id="site-description" class="assistive-text">The free online magazine, which takes fashion, lifestyle, and entertainment to the next level</div>
					<a href="https://valeurmagazine.com/"><img class=" preload-me" src="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-regular_57.png" srcset="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-regular_57.png 57w, https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-regular_wh114.png 114w" width="57" height="57"   sizes="57px" alt="VALEUR MAGAZINE - Look Behind The Scenes" /><img class="mobile-logo preload-me" src="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-logo_44.png" srcset="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-logo_44.png 44w, https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-floating_88.png 88w" width="44" height="44"   sizes="44px" alt="VALEUR MAGAZINE - Look Behind The Scenes" /></a>				</div>
		<nav class="navigation">

			<ul id="split_left-menu" class="main-nav underline-decoration from-centre-line outside-item-remove-margin" role="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39030 first"><a href='https://valeurmagazine.com/' data-level='1'><span class="menu-item-text"><span class="menu-text">HOME</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40227"><a href='https://valeurmagazine.com/valeur-magazine-archive/' data-level='1'><span class="menu-item-text"><span class="menu-text">MAGAZINE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39324"><a href='https://valeurmagazine.com/marco-kokkot-photography-portfolio/' data-level='1'><span class="menu-item-text"><span class="menu-text">PORTFOLIO</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39028"><a href='https://valeurmagazine.com/valeur-media-networks/' data-level='1'><span class="menu-item-text"><span class="menu-text">ABOUT</span></span></a></li> </ul>
			<div class="mini-widgets"><div class="soc-ico show-on-desktop near-logo-first-switch in-menu-second-switch custom-bg disabled-border border-off hover-accent-bg hover-disabled-border  hover-border-off"><a title="Facebook" href="https://www.facebook.com/ValeurMagazine" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook</span></a><a title="Instagram" href="https://www.instagram.com/valeur_magazine/" target="_blank" class="instagram"><span class="soc-font-icon"></span><span class="screen-reader-text">Instagram</span></a><a title="Twitter" href="https://twitter.com/ValeurMagazine" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter</span></a><a title="Google+" href="https://plus.google.com/+VALEURMAGAZINE" target="_blank" class="google"><span class="soc-font-icon"></span><span class="screen-reader-text">Google+</span></a><a title="Pinterest" href="https://de.pinterest.com/VALEURmagazine" target="_blank" class="pinterest"><span class="soc-font-icon"></span><span class="screen-reader-text">Pinterest</span></a></div></div>
		</nav>

		<nav class="navigation">

			<ul id="split_right-menu" class="main-nav underline-decoration from-centre-line outside-item-remove-margin" role="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38680 first has-children"><a class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">MODELS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44800 first"><a href='https://valeurmagazine.com/valeur-model-management-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">VALEUR MODEL MANAGEMENT BERLIN</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38671"><a href='https://valeurmagazine.com/valeur-model-castings/' data-level='2'><span class="menu-item-text"><span class="menu-text">BECOME A VALEUR MODEL</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38679 has-children"><a class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">WORKSHOPS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38672 first"><a href='https://valeurmagazine.com/photography-workshop-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">PHOTOGRAPHY WORKSHOP BERLIN (CERTIFICATED)</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38685"><a href='https://valeurmagazine.com/model-workshops-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">MODEL WORKSHOPS BERLIN (CERTIFICATED)</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38674"><a href='https://valeurmagazine.com/media-jobs-internships-berlin/' data-level='1'><span class="menu-item-text"><span class="menu-text">JOBS</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38681 has-children"><a class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">CONTACTS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38676 first"><a href='https://valeurmagazine.com/contact-us/' data-level='2'><span class="menu-item-text"><span class="menu-text">CONTACT US</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38677"><a href='https://valeurmagazine.com/impressum/' data-level='2'><span class="menu-item-text"><span class="menu-text">IMPRESSUM</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38675"><a href='https://valeurmagazine.com/masthead-legal-notice/' data-level='2'><span class="menu-item-text"><span class="menu-text">LEGAL NOTICE</span></span></a></li> </ul></li> </ul>
			
		</nav>

	</header>

</div><div class='dt-close-mobile-menu-icon'><span></span></div>
<div class='dt-mobile-header'>
	<ul id="mobile-menu" class="mobile-main-nav" role="menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39038 first"><a href='https://valeurmagazine.com/' data-level='1'><span class="menu-item-text"><span class="menu-text">FRONT PAGE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39032"><a href='https://valeurmagazine.com/valeur-media-networks/' data-level='1'><span class="menu-item-text"><span class="menu-text">ABOUT</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43070"><a href='https://valeurmagazine.com/valeur-magazine-archive/' data-level='1'><span class="menu-item-text"><span class="menu-text">MAGAZINE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39044"><a href='https://valeurmagazine.com/marco-kokkot-photography-portfolio/' data-level='1'><span class="menu-item-text"><span class="menu-text">PORTFOLIO</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39045 has-children"><a href='http://#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">MODELS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44801 first"><a href='https://valeurmagazine.com/valeur-model-management-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">VALEUR MODEL MANAGEMENT BERLIN</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39034"><a href='https://valeurmagazine.com/valeur-model-castings/' data-level='2'><span class="menu-item-text"><span class="menu-text">BECOME A VALEUR MODEL</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39046 has-children"><a href='http://#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">WORKSHOPS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39035 first"><a href='https://valeurmagazine.com/photography-workshop-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">PHOTOGRAPHY WORKSHOP BERLIN (CERTIFICATED)</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39047"><a href='https://valeurmagazine.com/model-workshops-berlin/' data-level='2'><span class="menu-item-text"><span class="menu-text">MODEL WORKSHOPS BERLIN (CERTIFICATED)</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39037"><a href='https://valeurmagazine.com/media-jobs-internships-berlin/' data-level='1'><span class="menu-item-text"><span class="menu-text">JOBS</span></span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39049 has-children"><a href='http://#' class='not-clickable-item' data-level='1'><span class="menu-item-text"><span class="menu-text">CONTACTS</span></span></a><ul class="sub-nav hover-style-bg"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39040 first"><a href='https://valeurmagazine.com/contact-us/' data-level='2'><span class="menu-item-text"><span class="menu-text">CONTACT US</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39043"><a href='https://valeurmagazine.com/impressum/' data-level='2'><span class="menu-item-text"><span class="menu-text">IMPRESSUM</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39039"><a href='https://valeurmagazine.com/masthead-legal-notice/' data-level='2'><span class="menu-item-text"><span class="menu-text">LEGAL NOTICE</span></span></a></li> </ul></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>

	
			<div class="page-title title-center breadcrumbs-off">
			<div class="wf-wrap">
				<div class="wf-container-title">
					<div class="wf-table">

						<div class="wf-td hgroup"><h1 class="entry-title">JUSTICE LEAGUE: BRUCE WAYNE / BATMAN (BEN AFFLECK)</h1></div>
					</div>
				</div>
			</div>
		</div>

		
	
	<div id="main" class="sidebar-right sidebar-divider-off"  >

		
		<div class="main-gradient"></div>
		<div class="wf-wrap">
			<div class="wf-container-main">

				
	
	
		
		<div id="content" class="content" role="main">

			
				
<article id="post-51452" class="vertical-fancy-style post-51452 post type-post status-publish format-standard has-post-thumbnail category-subpages tag-batman tag-ben-affleck tag-bruce-wayne tag-justice-league category-825 description-off">

	<div class="post-thumbnail"><div class="fancy-date"><a title="9:03 pm" href="https://valeurmagazine.com/2017/11/17/" rel="nofollow"><span class="entry-month">Nov</span><span class="entry-date updated">17</span><span class="entry-year">2017</span></a></div><span class="fancy-categories"><a href="https://valeurmagazine.com/category/subpages/" rel="category tag">Subpages</a></span><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%201200%20647&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0076.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0076.jpg 1200w" width="1200" height="647"  title="BATMAN (BEN AFFLECK) NEEDS HELP IN JUSTICE LEAGUE &lt;br /&gt;© 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" alt="BRUCE WAYNE AKA BATMAN (BEN AFFLECK) NEEDS HELP IN JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" /></div><div class="entry-content"><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element fadeInUp animate-element vc_custom_1510954844726" >
		<div class="wpb_wrapper">
			<h3>BRUCE WAYNE / BATMAN (BEN AFFLECK)</h3>
<p>With age comes experience. Especially, if you’re Bruce Wayne. He has been suiting up as the vigilante Dark Knight for more than half his life. He’s seen it all… or so he thought. Mastery of the martial arts, extreme strength and endurance, high-tech suits, highly weaponized gadgetry, a brilliant deductive mind, and vast personal resources. All this at hand, all this he’s fine-tuned so he could go it alone. Until now.</p>
<p><a title="go back to the Justice League page" href="https://valeurmagazine.com/justice-league-captures-movie-theaters/">Back to the Justice League page</a></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_flipInY flipInY vc_custom_1510943588193">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FMT-0078.jpg" target="_self"  class="vc_single_image-wrapper vc_box_circle  vc_box_border_grey layzr-bg dt-pswp-item rollover rollover-zoom" data-large_image_width="1200" data-large_image_height = "649"    data-pretty-share="facebook,twitter,google,pinterest,linkedin"  ><img class="lazy-load vc_single_image-img " src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 649 649'%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FMT-0078-649x649.jpg" width="649" height="649" alt="BRUCE WAYNE (BEN AFFLECK) TALKS WITH BARRY ALLEN (EZRA MILLER) IN JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" title="BRUCE WAYNE (BEN AFFLECK) TALKS WITH BARRY ALLEN (EZRA MILLER) IN JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos"  data-dt-location="https://valeurmagazine.com/justice-league-3/" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element rotateInDownRight animate-element vc_custom_1510943597460" >
		<div class="wpb_wrapper">
			<p>That Bruce Wayne is reaching out to others is a reflection of the side of himself he takes pains to hide, but which is at the core of his personality and his popularity.</p>
<p>Ben Affleck has also executive produced the film. He suits up for his third turn as the character who serves as a bridge between humans and metahumans. Now, Batman will have to build a bridge between heroes &#8211; himself included.</p>
<p>“Batman still really resonates because on the one hand he’s a Super Hero, but on the other hand he is just like us,” Affleck states.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element fadeInRight animate-element vc_custom_1510943450618" >
		<div class="wpb_wrapper">
			<p>“He feels vulnerable; he bleeds if you cut him. Bruce Wayne is a real person on the inside and yet he is ‘super.’ There are all kinds of contradictions inherent in that, which makes for interesting storytelling.”</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_zoomIn zoomIn vc_custom_1510943457503">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0065.jpg" target="_self"  class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey layzr-bg dt-pswp-item rollover rollover-zoom" data-large_image_width="1200" data-large_image_height = "646"    data-pretty-share="facebook,twitter,google,pinterest,linkedin"  ><img width="1200" height="646" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 646'%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0065.jpg" class="lazy-load vc_single_image-img attachment-full" alt="BATMAN (BEN AFFLECK) CHECKS THE SITUATION IN JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0065.jpg 1200w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0065-800x431.jpg 800w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0065-768x413.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"  data-dt-location="https://valeurmagazine.com/cp0032_comp_v0226086452-tif/" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element fadeInDown animate-element vc_custom_1510945201915" >
		<div class="wpb_wrapper">
			<h3>AFFLECK ABOUT THE COMICS</h3>
<p>The Batman comics, he continues, “are mystery stories at their root. Mysteries of the self, of character and identity, as well as the mystery that man is, and always will remain, to a certain extent, to himself.”<br />
Now, following the loss of Superman, Batman must take it upon himself to dig deep, to find a way to not only accept help but actively seek it. For once, Batman will have to engage with others, and to do that, he’ll have to be… engaging.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_rotateInUpLeft rotateInUpLeft vc_custom_1510943700903">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0010.jpg" target="_self"  class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey layzr-bg dt-pswp-item rollover rollover-zoom" data-large_image_width="1138" data-large_image_height = "850"    data-pretty-share="facebook,twitter,google,pinterest,linkedin"  ><img width="1138" height="850" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1138 850'%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0010.jpg" class="lazy-load vc_single_image-img attachment-full" alt="BATMAN (BEN AFFLECK) IN JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0010.jpg 1138w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0010-800x598.jpg 800w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FP-0010-768x574.jpg 768w" sizes="(max-width: 1138px) 100vw, 1138px"  data-dt-location="https://valeurmagazine.com/gp0030_comp_v005086539-tif/" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element rollIn animate-element vc_custom_1510945052474" >
		<div class="wpb_wrapper">
			<h3>HIS NEW FRIEND DIANA</h3>
<p>The first person who seeks Bruce out is one he has already formed something of a friendship with Diana Prince.</p>
<p>Bruce Wayne once told her he feels there’s some imminent type of attack coming. When it comes to Batman’s sense of impending danger, he’s usually right. However, “Bruce was wrong about Superman. It cost him his first real ally, and the world so much more,” Affleck says. “He won’t make that mistake again.”</p>
<h3>BATMAN VS. SUPERMAN</h3>
<p>Too late, Bruce realized that Superman, an alien, was in many ways better able to connect to humanity than he himself can. “The fact that we can be alien even to ourselves really made a big impression on me and on the way I looked at the Batman character going forward into this film,” Affleck continues.</p>
<p>“As Bruce says, ‘Superman was a beacon to the world. He didn’t just save people, he made them see the best parts of themselves. That’s something that Bruce never considered before, I think. And it was a fascinating way to grow the character into a team player.”</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element rotateInDownLeft animate-element vc_custom_1510944959206" >
		<div class="wpb_wrapper">
			<h3>BEN AFFLECK</h3>
<p>(BATMAN / BRUCE WAYNE)</p>
<p>Ben Affleck is a two-time Academy Award winner. He has been recognized for his work as a director, actor, writer, and producer.</p>
<p>Affleck reprises his role as the caped crusader in “Justice League”. He follows his turn as Batman in the global phenomenon “Batman v Superman: Dawn of Justice.”</p>
<p>More recently, Affleck wrote, directed and starred in the gangster drama “Live by Night,” based on the Dennis Lehane novel, and appeared as an autistic math savant in the crime thriller “The Accountant”.</p>
<p>Affleck starred in Fincher’s blockbuster “Gone Girl.” In 2012 he directed, produced and starred in the award-winning hit “Argo,” a fact-based drama about the then-classified mission to rescue six Americans trapped in Iran during the hostage crisis.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_zoomInRight zoomInRight vc_custom_1510944348099">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-London-PR-3378.jpg" target="_self"  class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey layzr-bg dt-pswp-item rollover rollover-zoom" data-large_image_width="567" data-large_image_height = "850"    data-pretty-share="facebook,twitter,google,pinterest,linkedin"  ><img width="567" height="850" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 567 850'%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-London-PR-3378.jpg" class="lazy-load vc_single_image-img attachment-full" alt="BEN AFFLECK (BATMAN) ATTENDS THE PREMIERE OF JUSTICE LEAGUE IN LONDON © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, David Dettmann"  data-dt-location="https://valeurmagazine.com/jl-london-pr-3378/" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeInUp fadeInUp vc_custom_1510944772781">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-BM-TSUIT-001.jpg" target="_self"  class="vc_single_image-wrapper vc_box_rounded  vc_box_border_grey layzr-bg dt-pswp-item rollover rollover-zoom" data-large_image_width="1200" data-large_image_height = "800"    data-pretty-share="facebook,twitter,google,pinterest,linkedin"  ><img width="1200" height="800" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 800'%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-BM-TSUIT-001.jpg" class="lazy-load vc_single_image-img attachment-full" alt="BATMAN (BEN AFFLECK) IN JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-BM-TSUIT-001.jpg 1200w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-BM-TSUIT-001-800x533.jpg 800w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-BM-TSUIT-001-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"  data-dt-location="https://valeurmagazine.com/tactical-tif/" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid dt-default" style="margin-top: 0px;margin-bottom: 0px"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element fadeInRight animate-element" >
		<div class="wpb_wrapper">
			<h3>THE “PROJECT GREENLIGHT”</h3>
<p>In 2000, Affleck partnered with Damon, Chris Moore and Sean Bailey to form LivePlanet, Inc. Their first endeavor, “Project Greenlight,” premiered in 2001 on HBO and drew critical, audience and industry attention for its behind-the-scenes look at the challenges faced by a first-time filmmaker.</p>
<p>The second season of “Project Greenlight” aired on HBO in 2003, with a third season on Bravo in 2005. All three seasons were nominated for Emmy Awards. The fourth season of “Project Greenlight,” aired on HBO in 2015. In addition to his successful film career, Affleck is also a passionate advocate and philanthropist.</p>
<h3>SOCIAL COMMITMENT</h3>
<p>In March 2010, he founded the Eastern Congo Initiative (ECI), the first U.S.-based advocacy and grant-making initiative wholly focused on the mission of helping the people of eastern Congo support local community-based approaches that create a sustainable and successful society in the long-troubled region.</p>
<p>Affleck is also a longtime political activist, as well as a strong supporter of many charitable organizations.</p>
<p><a title="go back to the Justice League page" href="https://valeurmagazine.com/justice-league-captures-movie-theaters/">Back to the Justice League page</a></p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1510945164418" >
		<div class="wpb_wrapper">
			<h6>Photos Copyright: © 2017 WARNER BROS. ENTERTAINMENT INC. AND RATPAC-DUNE ENTERTAINMENT LLC</h6>

		</div>
	</div>
</div></div></div></div>
<span class="cp-load-after-post"></span></div><div class="single-share-box"><div class="share-link-description">SHARE IF YOU LIKE</div><div class="share-buttons"><a class="facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fvaleurmagazine.com%2Fbruce-wayne-batman-ben-affleck%2F&#038;t=JUSTICE+LEAGUE%3A+BRUCE+WAYNE+%2F+BATMAN+%28BEN+AFFLECK%29" title="Facebook" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Facebook</span></a><a class="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fvaleurmagazine.com%2Fbruce-wayne-batman-ben-affleck%2F&#038;text=JUSTICE+LEAGUE%3A+BRUCE+WAYNE+%2F+BATMAN+%28BEN+AFFLECK%29" title="Twitter" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Twitter</span></a><a class="google" href="https://plus.google.com/share?url=https%3A%2F%2Fvaleurmagazine.com%2Fbruce-wayne-batman-ben-affleck%2F&#038;title=JUSTICE+LEAGUE%3A+BRUCE+WAYNE+%2F+BATMAN+%28BEN+AFFLECK%29" title="Google+" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Google+</span></a><a class="pinterest pinit-marklet" href="//pinterest.com/pin/create/button/" title="Pinterest" target="_blank" data-pin-config="above" data-pin-do="buttonBookmark"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with Pinterest</span></a><a class="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fvaleurmagazine.com%2Fbruce-wayne-batman-ben-affleck%2F&#038;title=JUSTICE%20LEAGUE%3A%20BRUCE%20WAYNE%20%2F%20BATMAN%20%28BEN%20AFFLECK%29&#038;summary=&#038;source=VALEUR%20MAGAZINE%20-%20Look%20Behind%20The%20Scenes" title="LinkedIn" target="_blank"><span class="soc-font-icon"></span><span class="screen-reader-text">Share with LinkedIn</span></a></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><a class="nav-previous" href="https://valeurmagazine.com/justice-league-aquaman-jason-momoa/" rel="next"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Previous</span><span class="screen-reader-text">Previous post:</span><span class="post-title h4-size">JUSTICE LEAGUE: AQUAMAN (JASON MOMOA)</span></a><a class="nav-next" href="https://valeurmagazine.com/justice-league-wonder-woman-gal-gadot/" rel="prev"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Next</span><span class="screen-reader-text">Next post:</span><span class="post-title h4-size">JUSTICE LEAGUE: WONDER WOMAN (GAL GADOT)</span></a></div></nav><div class="single-related-posts"><h3>Related Posts</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/justice-league-zack-snyder-director/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-06689r-110x80.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-06689r-110x80.jpg 110w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-06689r-220x160.jpg 220w" width="110" height="80"  alt="BEN AFFLECK AND GAL GADOT WITH DIRECTOR ZACK SNYDER AT THE SET OF JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/justice-league-zack-snyder-director/">JUSTICE LEAGUE: ZACK SNYDER (DIRECTOR)</a><br /><time class="text-secondary" datetime="2017-11-17T23:12:21+00:00">November 17, 2017</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/justice-league-cyborg-ray-fisher/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FMT-0182-110x80.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FMT-0182-110x80.jpg 110w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-FMT-0182-220x160.jpg 220w" width="110" height="80"  alt="THE CYBORG (RAY FISHER) IN JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/justice-league-cyborg-ray-fisher/">JUSTICE LEAGUE: CYBORG (RAY FISHER)</a><br /><time class="text-secondary" datetime="2017-11-17T22:55:55+00:00">November 17, 2017</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/barry-allen-flash-ezra-miller/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-CCT-0054-110x80.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-CCT-0054-110x80.jpg 110w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-CCT-0054-220x160.jpg 220w" width="110" height="80"  alt="THE FLASH (EZRA MILLER) IN JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/barry-allen-flash-ezra-miller/">JUSTICE LEAGUE: BARRY ALLEN / THE FLASH (EZRA MILLER)</a><br /><time class="text-secondary" datetime="2017-11-17T22:34:22+00:00">November 17, 2017</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/justice-league-aquaman-jason-momoa/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%20110%2080&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-CCT-0057-110x80.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/11/JL-CCT-0057-110x80.jpg 110w, https://valeurmagazine.com/wp-content/uploads/2017/11/JL-CCT-0057-220x160.jpg 220w" width="110" height="80"  alt="AQUAMAN (JASON MOMOA) IN JUSTICE LEAGUE © 2016 Warner Bros. Entertainment Inc., Ratpac-Dune Entertainment LLC and Ratpac Entertainment, LLC, Clay Enos" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/justice-league-aquaman-jason-momoa/">JUSTICE LEAGUE: AQUAMAN (JASON MOMOA)</a><br /><time class="text-secondary" datetime="2017-11-17T22:00:07+00:00">November 17, 2017</time></div></article></div></section></div>
</article>
			
			

	<div id="comments" class="comments-area">
	
			<h3>1 Comment</h3>

		
		<ol class="comment-list">
					<li class="pingback">
			<div class="pingback-content">
				<span>Pingback:</span>
				<a href='https://valeurmagazine.com/justice-league-captures-movie-theaters/' rel='external nofollow' class='url'>THE JUSTICE LEAGUE CAPTURES MOVIE THEATERS</a>							</div>
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bruce-wayne-batman-ben-affleck/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://valeurmagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes text-small">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label class="assistive-text" for="comment">Comment</label><textarea id="comment" placeholder="Comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-fields"><span class="comment-form-author"><label class="assistive-text" for="author">Name &#42;</label><input id="author" name="author" type="text" placeholder="Name&#42;" value="" size="30" aria-required='true' /></span>
<span class="comment-form-email"><label class="assistive-text" for="email">Email &#42;</label><input id="email" name="email" type="text" placeholder="Email&#42;" value="" size="30" aria-required='true' /></span>
<span class="comment-form-url"><label class="assistive-text" for="url">Website</label><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></span></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <a href="javascript:void(0);" class="dt-btn dt-btn-m"><span>Post comment</span></a><input type='hidden' name='comment_post_ID' value='51452' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments .comments-area -->

		</div><!-- #content -->

		
				<aside id="sidebar" class="sidebar bg-under-widget sidebar-shadow-decoration">
					<div class="sidebar-content widget-divider-off">
						<section id="search-2" class="widget widget_search">	<form class="searchform" role="search" method="get" action="https://valeurmagazine.com/">
		<label for="search" class="screen-reader-text">Search:</label>
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
		<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" class="submit"></a>
	</form></section><section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="widget-title">Sign In</div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-36924" method="post" data-id="36924" data-name="" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="Your First Name" required="">
</p>
<p>
    <label>Last Name  </label>
    <input type="text" name="LNAME" placeholder="Your Last Name" required="">
</p>
<p>
	<label>Email Address</label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1512728034" /><input type="hidden" name="_mc4wp_form_id" value="36924" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></section><section id="presscore-contact-info-widget-3" class="widget widget_presscore-contact-info-widget"><div class="widget-title">STAY IN TOUCH WITH US</div><div class="soc-ico"><p class="assistive-text">Find us on:</p><a title="Facebook" href="http://STAY%20IN%20TOUCH%20WITH%20US" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook</span></a><a title="Twitter" href="http://STAY%20IN%20TOUCH%20WITH%20US" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter</span></a><a title="Google+" href="https://plus.google.com/+VALEURMAGAZINE" target="_blank" class="google"><span class="soc-font-icon"></span><span class="screen-reader-text">Google+</span></a><a title="Linkedin" href="https://plus.google.com/+VALEURMAGAZINE" target="_blank" class="linkedin"><span class="soc-font-icon"></span><span class="screen-reader-text">Linkedin</span></a><a title="Tumblr" href="https://www.tumblr.com/blog/valeurmagazine" target="_blank" class="tumbler"><span class="soc-font-icon"></span><span class="screen-reader-text">Tumblr</span></a><a title="Pinterest" href="https://de.pinterest.com/VALEURmagazine/" target="_blank" class="pinterest"><span class="soc-font-icon"></span><span class="screen-reader-text">Pinterest</span></a><a title="Instagram" href="https://www.instagram.com/valeur_magazine/" target="_blank" class="instagram"><span class="soc-font-icon"></span><span class="screen-reader-text">Instagram</span></a><a title="Mail" href="mailto:info@valeurmagazine.com" target="_top" class="mail"><span class="soc-font-icon"></span><span class="screen-reader-text">Mail</span></a></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title">Recent Posts</div>		<ul>
											<li>
					<a href="https://valeurmagazine.com/war-for-the-planet-of-the-apes-on-dvd/">WAR FOR THE PLANET OF THE APES ON DVD</a>
									</li>
											<li>
					<a href="https://valeurmagazine.com/the-mountain-between-us/">THE MOUNTAIN BETWEEN US</a>
									</li>
											<li>
					<a href="https://valeurmagazine.com/star-wars-the-last-jedi/">STAR WARS THE LAST JEDI</a>
									</li>
											<li>
					<a href="https://valeurmagazine.com/a-tribute-to-kate-barry/">A TRIBUTE TO KATE BARRY</a>
									</li>
											<li>
					<a href="https://valeurmagazine.com/christmas-market-season-started/">CHRISTMAS MARKET SEASON HAS STARTED</a>
									</li>
					</ul>
		</section><section id="archives-2" class="widget widget_archive"><div class="widget-title">Archives</div>		<ul>
			<li><a href='https://valeurmagazine.com/2017/12/'>December 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/11/'>November 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/10/'>October 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/09/'>September 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/08/'>August 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/07/'>July 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/06/'>June 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/05/'>May 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/04/'>April 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/03/'>March 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/02/'>February 2017</a></li>
	<li><a href='https://valeurmagazine.com/2017/01/'>January 2017</a></li>
		</ul>
		</section><section id="categories-2" class="widget widget_categories"><div class="widget-title">Categories</div>		<ul>
	<li class="cat-item cat-item-657"><a href="https://valeurmagazine.com/category/accessories/" >Accessories</a>
</li>
	<li class="cat-item cat-item-343"><a href="https://valeurmagazine.com/category/beachwear/" >Beachwear</a>
</li>
	<li class="cat-item cat-item-442"><a href="https://valeurmagazine.com/category/castings/" >Castings</a>
</li>
	<li class="cat-item cat-item-341"><a href="https://valeurmagazine.com/category/celebrities/" >Celebrities</a>
</li>
	<li class="cat-item cat-item-309"><a href="https://valeurmagazine.com/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-405"><a href="https://valeurmagazine.com/category/fashion/" >Fashion</a>
</li>
	<li class="cat-item cat-item-349"><a href="https://valeurmagazine.com/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-342"><a href="https://valeurmagazine.com/category/lingerie/" >Lingerie</a>
</li>
	<li class="cat-item cat-item-346"><a href="https://valeurmagazine.com/category/music/" >Music</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://valeurmagazine.com/category/subpages/" >Subpages</a>
</li>
	<li class="cat-item cat-item-367"><a href="https://valeurmagazine.com/category/valeurmagazine/" >VALEUR MAGAZINE</a>
</li>
		</ul>
</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_standard_1"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "055f43811b65406f24de7fc9",
	"item": {"objectid":51452,"title":"JUSTICE LEAGUE: BRUCE WAYNE \/ BATMAN (BEN AFFLECK)","text":false,"url":"https:\/\/valeurmagazine.com\/bruce-wayne-batman-ben-affleck\/","img":"https:\/\/valeurmagazine.com\/wp-content\/uploads\/2017\/11\/JL-FP-0076.jpg","category":"Subpages","published_at":1510952611,"updated_at":1510962071}
}));
</script>
</div>
		</section>					</div>
				</aside><!-- #sidebar -->


	


			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg footer-outline-decoration">

		
			<div class="wf-wrap">
				<div class="wf-container-footer">
					<div class="wf-container">

						<section id="presscore-contact-form-widget-2" class="widget widget_presscore-contact-form-widget wf-cell wf-1-4"><form class="contact-form dt-form" action="/" method="post">
<input type="hidden" name="widget_id" value="presscore-contact-form-widget-2" /><input type="hidden" name="send_message" value="" /><div class="form-fields"><span class="form-name"><label class="assistive-text">Name *</label><input type="text" class="validate[required]" placeholder="Name *" name="name" value="" aria-required="true">
</span><span class="form-mail"><label class="assistive-text">E-mail *</label><input type="text" class="validate[required,custom[email]]" placeholder="E-mail *" name="email" value="" aria-required="true">
</span><span class="form-country"><label class="assistive-text">Country</label><input type="text" placeholder="Country" name="country" value="" aria-required="false">
</span><span class="form-city"><label class="assistive-text">City</label><input type="text" placeholder="City" name="city" value="" aria-required="false">
</span><span class="form-website"><label class="assistive-text">Website</label><input type="text" placeholder="Website" name="website" value="" aria-required="false">
</span></div><span class="form-message"><label class="assistive-text">Message</label><textarea placeholder="Message" name="message" rows="6" aria-required="false"></textarea>
</span><p><a href="#" class="dt-btn dt-btn-m dt-btn-submit" rel="nofollow"><span>Submit</span></a><input class="assistive-text" type="submit" value="submit"></p></form>
</section><section id="text-2" class="widget widget_text wf-cell wf-1-4"><div class="widget-title">VALEUR MAGAZINE</div>			<div class="textwidget"><p>VALEUR is the unique trend and entertainment magazine of modern times. Instead of short news, the focus is on in-depth reports. Fashion, lifestyle, wellness, beauty, film, music, and entertainment are presented in balance with social, cultural, politicaland other aspects, which touch our everyday life.<br />
Many photo stories are produced by the VALEUR PRODUCTION MGMT.<br />
The VALEUR MODELS complete the portfolio. They are very eye-catching representatives of the international VALEUR MEDIA NETWORKS.</p>
</div>
		</section><section id="presscore-blog-posts-3" class="widget widget_presscore-blog-posts wf-cell wf-1-4"><ul class="recent-posts"><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/war-for-the-planet-of-the-apes-on-dvd/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2040%2040&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/12/7848188DE_2PA_jpgHR_final_org-40x40.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/12/7848188DE_2PA_jpgHR_final_org-40x40.jpg 40w, https://valeurmagazine.com/wp-content/uploads/2017/12/7848188DE_2PA_jpgHR_final_org-80x80.jpg 80w" width="40" height="40"  alt="WAR FOR THE PLANET OF THE APES COVER in War For the Planet of the Apes © Twentieth Century Fox" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/war-for-the-planet-of-the-apes-on-dvd/">WAR FOR THE PLANET OF THE APES ON DVD</a><br /><time class="text-secondary" datetime="2017-12-08T01:34:31+00:00">December 8, 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/the-mountain-between-us/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2040%2040&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/12/ZZL_TMBU_Poster_CampB_Druck_A4-40x40.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/12/ZZL_TMBU_Poster_CampB_Druck_A4-40x40.jpg 40w, https://valeurmagazine.com/wp-content/uploads/2017/12/ZZL_TMBU_Poster_CampB_Druck_A4-80x80.jpg 80w" width="40" height="40"  alt="THE MOUNTAIN BETWEEN US (ZWISCHEN ZWEI LEBEN) POSTER" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/the-mountain-between-us/">THE MOUNTAIN BETWEEN US</a><br /><time class="text-secondary" datetime="2017-12-07T14:33:12+00:00">December 7, 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/star-wars-the-last-jedi/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2040%2040&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/12/SB_Teaser_1-Sht_v2_Lg-40x40.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/12/SB_Teaser_1-Sht_v2_Lg-40x40.jpg 40w, https://valeurmagazine.com/wp-content/uploads/2017/12/SB_Teaser_1-Sht_v2_Lg-80x80.jpg 80w" width="40" height="40"  alt="STAR WARS THE LAST JEDI TEASER POSTER" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/star-wars-the-last-jedi/">STAR WARS THE LAST JEDI</a><br /><time class="text-secondary" datetime="2017-12-04T17:49:34+00:00">December 4, 2017</time></div></article></li><li><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover layzr-bg" href="https://valeurmagazine.com/a-tribute-to-kate-barry/" ><img class="lazy-load preload-me" src="data:image/svg+xml,%3Csvg%20xmlns%3D&#39;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#39;%20viewBox%3D&#39;0%200%2040%2040&#39;%2F%3E" data-src="https://valeurmagazine.com/wp-content/uploads/2017/12/IMG_20171202_170422-40x40.jpg" data-srcset="https://valeurmagazine.com/wp-content/uploads/2017/12/IMG_20171202_170422-40x40.jpg 40w, https://valeurmagazine.com/wp-content/uploads/2017/12/IMG_20171202_170422-80x80.jpg 80w" width="40" height="40"  alt="The French Ambassador Anne-Marie of Côtes (2nd from left) and Jane Birkin (2nd from right) attend Kate Barry&#039;s vernissage &quot;Actrices&quot;" /></a></div><div class="post-content"><a href="https://valeurmagazine.com/a-tribute-to-kate-barry/">A TRIBUTE TO KATE BARRY</a><br /><time class="text-secondary" datetime="2017-12-04T14:59:43+00:00">December 4, 2017</time></div></article></li></ul></section><section id="presscore-contact-info-widget-2" class="widget widget_presscore-contact-info-widget wf-cell wf-1-4"><div class="widget-title">STAY IN TOUCH WITH US</div><div class="soc-ico"><p class="assistive-text">Find us on:</p><a title="Facebook" href="https://www.facebook.com/ValeurMagazine/" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook</span></a><a title="Twitter" href="https://twitter.com/ValeurMagazine" target="_blank" class="twitter"><span class="soc-font-icon"></span><span class="screen-reader-text">Twitter</span></a><a title="Google+" href="https://plus.google.com/+VALEURMAGAZINE" target="_blank" class="google"><span class="soc-font-icon"></span><span class="screen-reader-text">Google+</span></a><a title="Linkedin" href="https://www.linkedin.com/in/marco-kokkot-7627a432" target="_blank" class="linkedin"><span class="soc-font-icon"></span><span class="screen-reader-text">Linkedin</span></a><a title="Tumblr" href="https://www.tumblr.com/blog/valeurmagazine" target="_blank" class="tumbler"><span class="soc-font-icon"></span><span class="screen-reader-text">Tumblr</span></a><a title="Pinterest" href="https://de.pinterest.com/VALEURmagazine/" target="_blank" class="pinterest"><span class="soc-font-icon"></span><span class="screen-reader-text">Pinterest</span></a><a title="Instagram" href="https://www.instagram.com/valeur_magazine/" target="_blank" class="instagram"><span class="soc-font-icon"></span><span class="screen-reader-text">Instagram</span></a><a title="Mail" href="mailto:info@valeurmagazine.com" target="_top" class="mail"><span class="soc-font-icon"></span><span class="screen-reader-text">Mail</span></a></div></section>
					</div><!-- .wf-container -->
				</div><!-- .wf-container-footer -->
			</div><!-- .wf-wrap -->

		
<!-- !Bottom-bar -->
<div id="bottom-bar" class="full-width-line" role="contentinfo">
	<div class="wf-wrap">
		<div class="wf-container-bottom">
			<div class="wf-table wf-mobile-collapsed">

				<div id="branding-bottom" class="wf-td"><a href="https://valeurmagazine.com/"><img class=" preload-me" src="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-bottom_bar_28-1.png" srcset="https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-bottom_bar_28-1.png 28w, https://valeurmagazine.com/wp-content/uploads/2017/04/valeur-header-logo-bottom_bar_56-1.png 56w" width="28" height="28"   sizes="28px" alt="VALEUR MAGAZINE - Look Behind The Scenes" /></a></div>
					<div class="wf-td">
						<div class="wf-float-left">

							© VALEUR MEDIA NETWORKS / VALEUR MAGAZINE
						</div>
					</div>

				
				<div class="wf-td">

					<div class="mini-nav wf-float-right"><ul id="bottom-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39061 first"><a href='https://valeurmagazine.com/' data-level='1'><span class="menu-item-text"><span class="menu-text">FRONT PAGE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39059"><a href='https://valeurmagazine.com/valeur-model-castings/' data-level='1'><span class="menu-item-text"><span class="menu-text">MODEL CASTINGS</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39060"><a href='https://valeurmagazine.com/media-jobs-internships-berlin/' data-level='1'><span class="menu-item-text"><span class="menu-text">JOBS &#038; INTERNSHIPS</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38682"><a href='https://valeurmagazine.com/masthead-legal-notice/' data-level='1'><span class="menu-item-text"><span class="menu-text">LEGAL NOTICE</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38684"><a href='https://valeurmagazine.com/impressum/' data-level='1'><span class="menu-item-text"><span class="menu-text">IMPRESSUM</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38683"><a href='https://valeurmagazine.com/contact-us/' data-level='1'><span class="menu-item-text"><span class="menu-text">CONTACT US</span></span></a></li> </ul><div class="menu-select"><span class="customSelect1"><span class="customSelectInner">VALEUR MAGAZINE BOTTOM</span></span></div></div>
				</div>

				
					<div class="wf-td bottom-text-block">

						
					</div>

				
			</div>
		</div><!-- .wf-container-bottom -->
	</div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->



	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->
	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1512728034 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1512728034 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1512728034 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='animate-css-css'  href='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/main.min.js?ver=5.6.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/valeurmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/go_pricing/assets/js/go_pricing_scripts.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/legacy.min.js?ver=5.6.1.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/post-type.js?ver=5.6.1.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/atoms/plugins/validator/jquery.validationEngine.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/atoms/plugins/validator/languages/jquery.validationEngine-en.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/themes/dt-the7/js/dt-contact-form.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/valeurmagazine.com\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":51452,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.11'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://valeurmagazine.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
 
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
 
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
</body>
</html>